Veillez à respecter cette configuration système requise pour déployer les services du Hub VMware Workspace ONE.

  • VMware Workspace ONE UEM 1810 ou version ultérieure pour utiliser les services du Hub
  • VMware Workspace ONE UEM 1904 ou version ultérieure pour utiliser les services du Hub pour macOS
Note : Toutes les fonctionnalités des services du Hub ne sont pas disponibles dans cette version antérieure d'UEM.

Navigateurs Web pris en charge pour la console du Hub et l'accès des utilisateurs finaux

  • Internet Explorer 11 pour Windows
  • Google Chrome 42.0 ou version ultérieure
  • Mozilla Firefox, dernière version
  • Safari 6.2.8 ou version ultérieure
  • Microsoft Edge, dernière version

Versions de terminaux prises en charge

  • Terminaux iOS 9.0 ou version ultérieure
  • Périphériques Android 4.4 ou version ultérieure
  • Windows 10, version 1709
  • macOS 10.12 ou version ultérieure

Versions de l'application Intelligent Hub

Pour utiliser toutes les fonctionnalités des services du Hub qui sont publiées, vérifiez que les utilisateurs mettent à jour leurs périphériques vers la dernière version de l'application Workspace One Intelligent Hub.