각 제품 바이너리에 대한 요청이 완료된 것으로 표시되더라도 바이너리 매핑은 채워지지 않습니다.

문제

> 설정 > 제품 바이너리에서 탐색할 때 해당 요청이 요청 페이지에 완료됨으로 표시되어 있지만 바이너리 매핑이 채워지지 않습니다.

원인

대상 제품 바이너리의 체크섬은 VMware에서 게시한 것과 같을 수 없습니다.

해결책

  • 바이너리가 손상되거나 수정되지 않았는지 그리고 SHA256 체크섬이 MyVMware 포털에 언급된 것과 동일한지 확인합니다.