即使每個產品二進位檔的請求均標記為已完成,二進位檔對應也未填入。

問題

首頁 > 設定 > 產品二進位檔導覽時,對應的請求在請求頁面中標記為 [已完成],但二進位檔對應未填入。

原因

目標產品二進位檔的總和檢查碼不能與 VMware 發佈的總和檢查碼相同。

解決方案

  • 確保二進位檔未損壞或修改,並且其 SHA256 總和檢查碼與 MyVMware 入口網站中提及的相同。