Incluso si las solicitudes para cada archivo binario del producto se marcan como completadas, las asignaciones de binarios no se rellenan.

Problema

Cuando se desplace desde Inicio > Ajuste > Binarios de productos, la solicitud correspondiente se marcará como COMPLETADA en la página Solicitudes, pero no se rellenarán las asignaciones binarias.

Causa

La suma de comprobación del archivo binario del producto de destino no puede ser la misma que la publicada por VMware.

Solución

  • Asegúrese de que los archivos binarios no estén dañados ni modificados, y que su suma de comprobación SHA256 sea la misma que la que se menciona en el portal MyVMware.