Cuando se aplica un término de licencia vRealize Cloud Universal a una instancia de vRealize Automation 7.5 o 7.6 desde vRealize Suite Lifecycle Manager, la solicitud se realiza correctamente en la interfaz de usuario de vRealize Suite Lifecycle Manager, pero las claves de licencia de vRealize Cloud Universal aplicadas recientemente no se pueden ver en la interfaz de usuario de VAMI de vRealize Automation.

Problema

Cuando se aplica un término clave de licencia en una instancia de vRealize Automation 7x que tiene una clave de licencia permanente, se produce un error en la tarea en vRealize Automation. vRealize Suite Lifecycle Manager no muestra este error y la solicitud correspondiente se marca como completa. Este problema solo se produce cuando el modo FIPS está habilitado en vRealize Suite Lifecycle Manager.

Causa

Esta es una limitación conocida en vRealize Suite Lifecycle Manager con el modo FIPS.

Solución

Deshabilite el modo FIPS antes de aplicar las licencias de vRealize Cloud Universal desde vRealize Suite Lifecycle Manager para que los errores reales puedan reflejarse en la solicitud de interfaz de usuario de vRealize Suite Lifecycle Manager.